Daihatsu  Honda  infiniti  Lexus   Mazda  mitsubishi  Nissan   Subaru  Suzuki  Toyota
 
 

Gruessi sein B12 Gti

    • Projekte

    Aktualisierung der Datenschutzerklärung zum 25. Mai 2018 tritt die europäische Datenschutzgrundverordnung (DS-GVO) in Kraft. Mit dieser Verordnung gibt es neue Vorgaben zur Darstellung unserer Datenschutzerklärung.

    Hallo, Du hast unsere Webseite als Gast betreten.
    Um die besten Funktionen dieser Webseite nutzen zu können, solltest Du dich anmelden bzw. registrieren.
    Kostet nix ... tut nicht weh ^^

    • Ich bin die ganze letzte Woche fleißig gewesen.
      Ich habe Urlaub gehabt und habe die ganze Woche nur an meinem Sunny geschraubt/ Komplettiert.


      Das Auto befindet sich in einem fast fahrbaren zustand.
      In dieser einen Woche kann ich sagen das ich den Motor von allen seiten min. 2 mal begutachtet habe.
      Das eine mal stand ich sogar im Motorraum drin.
      Ich habe die Teile vom Pulvern abgeholt und leider haben die mir ein paar Gewinde mit gepulvert und die 2 schlimmsten sind Feingewinde
      wofür ich kein Gewindeschneideisen habe. :wallbash:
      Der Prozess war Tag für Tag und Stück für Stück.
      Es wurden teile montiert und wieder demontiert, z.B. die Wasserpumpe die undicht war. lol


      Achja die Hand aus dem Motorraum ist leider kein Asiate, das war ich unterm Auto der eine verloren gegangene Schraube geborgen hat. crazy



      Das mit dem Kupfer ist jetzt meinte Leitung für den Öldrucksensor und Öldruckschalter, weil platz unten herrscht hab ich es nach oben gelegt.
      Jetzt muss ich das Rohr nur noch an der Ansaugbrücke befestigen damit es keine Bewegung hat. Und Natürlich anschließen.
      Für den Temperatursensor hat es leider nicht gereicht den muss ich wohl doch an der Ölwanne anbringen. :/

      Als ich endlich den Motor komplettiert habe und alle Flüssigkeiten aufgefüllt habe hieß es Batterie ran und erstmal paar Umdrehungen ohne
      Sprit und Zündfunke drehen lassen damit wenigstens ein bisschen öl ins System kommt.
      Danach der große Moment, die Sicherung wieder rein und Starten...... nix passiert. ?(
      Stimmt Zündung muss wieder angeschlossen werden, Ich trottel. :wallbash:
      Nächster Versuch ..... er will Starten aber noch nicht genug Sprit an den Düsen.
      Nochmal das gleiche ...... er Startet golly aber leider immer noch mit den selben Problemen wie ich ihn davor Demontiert habe. ;(
      Ich am nächsten Tag Zündzeitpunkpistole geschnappt und kontrolliert und versucht den ZZP einzustellen.
      Leider zündet er am besten da wo die Makierung nicht ist und wenn er an der Stelle zündet läuft er wie ein Sack mit Nüssen.(Zündspulen und Kerzen neu, Zündmodul durchgemessen i.O.) X(
      Dann habe ich die Frontstoßstange erstmal zusammen gebaut und die Front fast Komplettiert, weil meine Motivation einfach im Keller war.



      Garage verlassen und Auto ein bisschen zu gedeckt vlt. hilft es. ( ich hoffe auf ein Wunder)
      Meine nächsten Schritte wären jetzt OT, Steuerzeiten,Kompression, Nockenwellensensor und die Makierungen an der Riemenscheibe zu Überprüfen.
      Sonst noch alles Elektrische auch Checken.

      Ps.: Mir tat fast jeden Abend der Rücken weh durch das ganze vorbeugen. ;)
      Bilder
      • IMAG0084.jpg

        263,83 kB, 1.235×926, 17 mal angesehen
      Alles nur verrückte hier !
      :ichgehkaputt:
    • Partner: Autoglas ZOX

      Autoglas ZOX

    • Da kann ich BLack10 nur beipflichten :)
      Die Parole heißt DURCHHALTEN" Ich habe meinen Fehler ja auch gefunden ;)

      kleiner Tip aus der Praxis: gegen die Rückenschmerzen hilft es das Auto aufzubocken so das man bequem stehen kann und an alles rankommt! Hat auch den Vorteil das man auch unters Auto bequem kommt.
      wer rechtschrieb fehler findet möge sie behalten


    • Ja das klingt doch fast prima. Ja die steuerzeiten noch einmal prüfen. Da es ja keine Tuning Nockenwellen sind sollte da alles auf den original Punkten sein, das es läuft. Toyota hat da aber auch manchmal die Eigenschaft das sie mehrere Markierungen haben. Man muss Glück haben oder wissen welche die richtige ist. Eventuell ist es bei Nissan auch so und du hast eventuell eine falsche Markierung genommen.
    http://www.kfz-sachverstaendigen-berlin.de/
    Partner: