Daihatsu  Honda  infiniti  Lexus   Mazda  mitsubishi  Nissan   Subaru  Suzuki  Toyota
 
 

Radio probleme, höre nichts mehr!!!

    • technisches Problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    Aktualisierung der Datenschutzerklärung zum 25. Mai 2018 tritt die europäische Datenschutzgrundverordnung (DS-GVO) in Kraft. Mit dieser Verordnung gibt es neue Vorgaben zur Darstellung unserer Datenschutzerklärung.

    Hallo, Du hast unsere Webseite als Gast betreten.
    Um die besten Funktionen dieser Webseite nutzen zu können, solltest Du dich anmelden bzw. registrieren.
    Kostet nix ... tut nicht weh ^^

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationenok

    • Radio probleme, höre nichts mehr!!!

      Hallo auto freunde!

      Habe ein problem mit mein radio!
      Das radio schein zu gehen, also wenn ich eine cd einlege läuf sie,
      aber es kommt kein ton raus.

      Habe ein verstärker am original radio angeschlossen!
      Der Verstärker zeigt aber kein fehler an. (es leuchtet die grüne lampe)

      Kumpel meinte das es am radio liegt! (defekt halt)

      Bräuchste also unbedingt mal ein audio experten,
      der mehr ahnung wie ich!!!!!!

      Bin für jede Hilfe echt dankbar!
    • Partner: Autoglas ZOX

      Autoglas ZOX

    • RE: Radio probleme, höre nichts mehr!!!

      Vielleicht sollte er die Lautstärke Hoch drehen
      Vielleicht haben sich die Cinich kabel gelöst, du hast doch bestimmt ein Vorverstärker angeschlossen Prüfe mal den
      Autos mit Charakter saufen kein E10
    • RE: Radio probleme, höre nichts mehr!!!

      Bastel schrieb:


      an den einstellungen hast aber nix verändert Wo warst du dranne um das so zu klemmen?


      Also an der einstellung habe ich nichts verändert!

      Es war so:
      Ich habe mein auto ganz normal geparkt und abgeschlossen,
      Als ich wiederkam gings nicht mehr!
      [hr]

      Black 10 schrieb:


      Vielleicht sollte er die Lautstärke Hoch drehen
      Vielleicht haben sich die Cinich kabel gelöst, du hast doch bestimmt ein Vorverstärker angeschlossen Prüfe mal den


      Habe ich schon alles ausprobiert!!!

      Fehler ist immer noch da!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sebastian ()

    • RE: Radio probleme, höre nichts mehr!!!

      ok CD geht nicht, aber was ist mit FM geht das vielleicht.
      den die CD Fächer gehen gern mal kaput
      aber wie schon gesagt wurde bau doch mal ein anders Radio ein!
      Autos mit Charakter saufen kein E10
    • RE: Radio probleme, höre nichts mehr!!!

      Black 10 schrieb:


      ok CD geht nicht, aber was ist mit FM geht das vielleicht.
      den die CD Fächer gehen gern mal kaput
      aber wie schon gesagt wurde bau doch mal ein anders Radio ein!


      Wie gesagt die cd läuft und bei fm läuft
      auch kommt nur kein ton raus!!!

      Dann werde ich morgen ein anderes radio ausprobieren!

      Kann es sein das im Radiogehäuse sicherung sind???

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sebastian ()

    • RE: Radio probleme, höre nichts mehr!!!

      323er2001 schrieb:


      Also die meisten Radios haben hinten Sicherrungen!


      ja eine fürs ganze radio
      is können auch im inneren sicherungen verbaut sein diese sind aber meißtens nicht sofort als solche zu erkennen und du brauchst nen durchgangsprüfer zum testen
      wer rechtschrieb fehler findet möge sie behalten


    • RE: Radio probleme, höre nichts mehr!!!

      guck ob alle stecker fest sitzen, kabel i.o. sind oder ggf wachler drin sind.
      ggf is auch die endstufe hin.
      hab auch eine da ging ohne fehlermeldung auf einmal der lautsprecher vl nich mehr.... da war dann ohne irgend was sichtbares ein kanal an der endstufe einfach tot.

      kommt nur über die chinch ausgänge am radio nich, oder auch über dir lautsprecher anschlüsse nix?

      wie ist was mit was verkabelt?
      was hängt an der endstuffe was direkt am radio?
    • RE: Radio probleme, höre nichts mehr!!!

      bei mir war mal ne Lötstelle scheiße auf einem AMP ud so hatt ich plötzlich auch nix mehr zu hören.

      Ich behaupte mal: das du an den Chinchanschluss vom Radio irgend wie nen Kopfhörer Anklemmen kannst und denn solltest du was Hören wenn das Radio noch gut ist
    • Partner: Autoglas ZOX

      Autoglas ZOX

    • RE: Radio probleme, höre nichts mehr!!!

      PsycoFun schrieb:


      guck ob alle stecker fest sitzen, kabel i.o. sind oder ggf wachler drin sind.
      ggf is auch die endstufe hin.
      hab auch eine da ging ohne fehlermeldung auf einmal der lautsprecher vl nich mehr.... da war dann ohne irgend was sichtbares ein kanal an der endstufe einfach tot.

      kommt nur über die chinch ausgänge am radio nich, oder auch über dir lautsprecher anschlüsse nix?

      wie ist was mit was verkabelt?
      was hängt an der endstuffe was direkt am radio?


      Genau so ist das auch, es ist kein fehler sichtbar und die stecker sind auch alle fest!

      Bloß wenn wirklich ein kabel tot ist dann sieht man es ja nicht!

      Und es kommt überall keine musik mehr raus!

      Am radio hängt Lautsprecher, verstärker und am verstärker der subwoofer!







      [hr]
      Was haltet ihr denn davon?


      Habe hier noch ein TNS 600 komplett mit passendem Einbaurahmen, GPS Antenne und Karten DVD liegen.
      Es war in meinem Corolla verbaut, echt ein super Navi. Das Navi ist mit TMC und Kalender-/Wartungsintervallfunktionen ausgestattet (Mod. B9003). Bis auf einen kleinen Kratzer auf dem Display ist das Gerät in einwandfreiem Zustand.
      Als Preis dachte ich so an 350€ incl. Versand. Verkauft wird nur komplett.
      Habe ihn auf 250€ runter gehandelt!!!

      Was sagten ihr dazu, eure meinung ist gefragt?
      (ist das gerät gut und kann man so was kaufen?
      brauche mal info's)

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sebastian ()

    • RE: Radio probleme, höre nichts mehr!!!

      also komm aus radiolautsprecheranschlüssen & den verstärkerausgängen nix.
      ferndiagnose... radio gekillt.
      wärs was radio unabhängiges würde eins von beiden noch gehen.
    • RE: Radio probleme, höre nichts mehr!!!

      Black 10 schrieb:


      ist das jetzt dein Navi? an sich bestimm gut !


      Nein das ist ein Radio!!!
      so schaut das ganze aus!

      http://www.navigps.lt/store/bin/fckeditor/image/B9001-unit.jpg

      Wollte nur wissen ob man das kaufen kann
      oder lieber sein lassen soll?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von sebastian ()

    • RE: Radio probleme, höre nichts mehr!!!

      Naja ist nen Radio mit NAVI drinne... also wenn die NAVI-Funktion funktioniert etc und man nicht mehr braucht um das zu nutzen, dann zuschlagen wäre meine Meinung oftmals braucht man aber noch Antennen und irgendwelche Blackboxen noch...

    • RE: Radio probleme, höre nichts mehr!!!

      nitrosmith0815 schrieb:


      Naja ist nen Radio mit NAVI drinne... also wenn die NAVI-Funktion funktioniert etc und man nicht mehr braucht um das zu nutzen, dann zuschlagen wäre meine Meinung oftmals braucht man aber noch Antennen und irgendwelche Blackboxen noch...


      So lautet das angebot:

      Habe hier noch ein TNS 600 komplett mit passendem Einbaurahmen, GPS Antenne und Karten DVD liegen.
      Es war in meinem Corolla verbaut, echt ein super Navi. Das Navi ist mit TMC und Kalender-/Wartungsintervallfunktionen ausgestattet (Mod. B9003). Bis auf einen kleinen Kratzer auf dem Display ist das Gerät in einwandfreiem Zustand.
      Als Preis dachte ich so an 350€ incl. Versand. Verkauft wird nur komplett.
      Habe ihn auf 250€ runter gehandelt!!!



      [edit by nitrosmith - bitte in Zukunft an die Größe der Bilder denken - 800x600 nur erlaubt]

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von nitrosmith0815 ()

    • RE: Radio probleme, höre nichts mehr!!!

      mach mal bitte das bild kleiner! das sprengt sogar meinen 23" monitor

      da war der nitro schneller
      wer rechtschrieb fehler findet möge sie behalten


      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Mictian ()

    http://www.kfz-sachverstaendigen-berlin.de/
    Partner: